Menu Toggle

Vodafone Community

Community Cafè

Problemi tecnici su Vodafone Lab

Follower 2.0
My vodafone non mi funziona da giorni.. Per accedere lab devo farlo da chrome..
Mostra altro
New Entry
Piccolo sondaggio: il Lab riprenderà a funzionare al 100% per tutti prima di raggiungere i 1.500.000 iscritti??? :mrgreen: Io sono ottimista, secondo me si...spero di non dovermi ricredere! :thumbup:
L'essenziale è invisibile agli occhi.
YOU13#VF12#VF Special§Scegli VF SL§Scegli UNLIMITED
Mostra altro
New Entry
@"marinojuve" ha scritto:
a me a sempre funzionato anche se a volte fa i capricci tipo il login glielo devo mettere spesso
anche a me funziona tutto,lab myvodafone,sito 190. anzi ho risolto anche il problema che non mi memorizzava le password del sito,basta memorizzarle sul lab,e di conseguenza me le ritrovo anche sul sito.mentre viceversa non si riesce a memorizzarle. :thumbup: :thumbup: :thumbup:
"L'amore non muore mai di morte naturale. Muore di cecità, errori e tradimenti. Muore di stanchezza, di deperimento, di appannamento". Anaïs Nin.
Mostra altro
Follower
Continua a non funzionare nulla......
"Nolite dare sanctum canibus, neque mittatis margaritas vestras ante porcos, ne forte conculcent eas pedibus suis, et conversi dirumpant vos"
Mostra altro
New Entry
@"PEPPAPIG" ha scritto:
Continua a non funzionare nulla......
Anch'io ho sempre gli stessi problemi...non cambia niente...
Mostra altro
New Entry
@"greydrop87" ha scritto:
Piccolo sondaggio: il Lab riprenderà a funzionare al 100% per tutti prima di raggiungere i 1.500.000 iscritti??? :mrgreen: Io sono ottimista, secondo me si...spero di non dovermi ricredere! :thumbup:
Non vorrei portare sfortuna ma secondo me non risolveranno i problemi...
Mostra altro
SuperUser
@"greydrop87" ha scritto:
Piccolo sondaggio: il Lab riprenderà a funzionare al 100% per tutti prima di raggiungere i 1.500.000 iscritti??? :mrgreen: Io sono ottimista, secondo me si...spero di non dovermi ricredere! :thumbup:
Ale..io spero mooooolto prima, visto che manca ancora parecchio a 1.500.000 iscritti
Mens sana in corpore Sardo
Mostra altro
SuperUser
Forse mi è sfuggito tra i numerosi commenti precedenti, ma gradirei sapere (da parte dei tecnici o chi di competenza) che succede, a che punto sono gli interventi per risolvere la situazione... insomma, aggiornateci per favore :fiore2:
Mens sana in corpore Sardo
Mostra altro
Nerd 2.0
@"Martusa" ha scritto:
.. insomma, aggiornateci per favore :fiore2:

A me piacerebbe che il Forum tornasse a essere un esperienza entusiasmante per ognuno di voi! Stiamo cercando di capire il problema e di porne rimedio. Molto volte non rispondiamo a tutti, ma non per questo non vi leggiamo. E' ovvio che vogliamo il meglio e prima possibile! Ci stiamo adoperando! :tralemiebraccia:
BRIZIO
I moderatori mantengono ordinato il forum, monitorando l' intervenendo sui messaggi scorretti.
Ricordati che anche tu puoi moderare le discussioni invitando alla calma e segnalando subito le discussioni!
Mostra altro
Follower 2.0
Brizio speriamo presto il mio entusiasmo si sta' spegnendo...uffa.. E' evidente che il problema e' sui vecchi account perche' con i nuovi funziona..
Mostra altro
Utenti online
Attualmente online: 34 membri 313 ospiti
Diamo il benvenuto ai nuovi membri della community:
4g arrow-right main_icn_Chevron_down main_icn_Chevron_left main_icn_Chevron_right main_icn_Chevron_up main_icn_Close google-plus-thin main_icn_Menu social-facebook social-google-plus social-linkedin social-twitter social-youtube main_icn_Community_or_Foundation