Menu Toggle

Vodafone Community

IperFibra, ADSL e Telefono

ADSL Vodafone 20 Mega - Modem libero - Frtitz Box 3390

Follower

@FCORTIVO62  ha scritto:

Buonasera Giancarlo,

Ti risponso subito:

- FRITZ!OS: 07.01

- Citta di circa 60.000 abitanti, 500m. dalla cetrale Telecom

- Fatto prova con vecchio pirelli DGR a112 (esito negativo)

Io vorrei sapere se qulcuno è riuscito a navigare (non in cascata con VS) con un router Fritz!Box.

Ora visto che ho 10 minuti di tempo scrivo alla AVM per sapere cosa ne pensano del non funzionamento del loro modem su rete vodafone.

Ci sentiamo per il prossimo aggionamento...

 

 


Quindi non sembra un problema della versione 6 dato che tu hai la 7 e non ti funziona lo stesso.

Appena hai aggiornamenti da AVM mi dici, ho visto che sul Fritz!OS è possibile effettuare dei test diagnostici, scaricarli e inviarli ad AVM.

 

 

Mostra altro
Follower 2.0

Allora io navigo con fritz box 7490 e vodafone adsl 20 mega (wholesale). I parametri sono corretti e incapsulamento giusto è quello PPPOA/LLC, Però riscontravo che dopo alcune ore la linea saltava e si ripristinava da sola. Ho provato ad usare la versione DSL precedente la 6.83 (si cambia facilmente nelle impostazioni internet /impostazioni di linea ed adesso da due giorni linea stabile). Per gli smanettoni è possibile ritoccare l'SNR per aumentare la portante download (solo per linee telefoniche buone). ciao

Mostra altro
Follower

@giancarlo_panni  ha scritto:

@FCORTIVO62  ha scritto:

Stesso Problema, io ho un Frtiz Box 7430 che si allinea perfettamenta con la portante ADSL, configurati quei quattro paramenti, non si naviga.

Allora visto che ne capisco qualcosina, mi sono fatto richiamare dal supporto tecnico a pagamento (€ 15,00) a seduta.

Risposta del supporto tecnico: "mi dispiace non sappiamo cosa fare se Lei non naviga, passo la segnalazione agli ingegneri, riprovi a conttarci tra una quindicina di giorni"...

Sono allibito...


@FCORTIVO62, oltre il danno anche la beffa 

Faccio anche a te le stesse domande, che versione di Fritz!OS hai? Vivi in un grande centro?

Hai per caso un altro modem (non Fritz Box) con cui provare?

Io da qualche parte ho un vecchio Linksys WAG320N-EU (che devo capire dove ho messo ), appena lo trovo faccio un test.

Oggi ho letto su altri thread di persone che, provando la connessione sulla propria linea, con altri modem (non VS) funziona, ma con il Fritz Box no.


Oggi ho finalmente trovato il mio vecchio router Linksys WAG320N-EU e, sorpresa, FUNZIONA.
Ho quindi fatto ancora una prova con il Fritz!Box 3390 ma niente da fare, il comportamento è lo stesso, si allinea perfettamenta con la portante ADSL ma non si naviga.

Qualche idea?

 

Mostra altro
New Entry

Buonasera a tutti, non so se essere rincuorato da questo forum o ancora piu' arrabbiato: io ho un 7530, aggiornato offline alla versione 7,02, la linea arriva ma non navigo, con descrizione generica di mancata connessione; ho scritto ad avm che mi ha bellamente ignorato. Vivo un una cittadina con il cabinotto Vodafone fibra a 100 mt, anche se ho una vecchia adsl 20....non so cosa pensare....avevo letto di tutto prima di "spendere un pò di più ma avere il migliore"...mai avrei pensato di avere invece l' unico che non funziona!!!!!

 

Mostra altro
Highlighted
Follower

Secondo me il problema è di Vodafone, prima quando avevo TIM il mio Fritzbox-3390 funzionava correttamente. 

Mostra altro
New Entry

ho il fritzbox7490, connesso ma non naviga. Ho chiamato vodafone e mi hanno detto che il problema è il frtizbox.

Mostra altro
Follower 2.0

l'errore è nella pagina di configurazione dell'AVM glie lo anche detto via telefono : l'impostazione corretta è quella della pagina voda.it/modemlibero dove c'è scritto che l'incapsulamento corretto è PPPOA/LLC  e non quello di AVM che riporta PPPOE altrimenti non si naviga. Non è  colpa di Vodafone stavolta raga. Io fritz 7490 e adsl 20 mega tutto ok meno chiaramente il loro voip.

Mostra altro
New Entry

possibile che il 7530 , con questi parametri di accesso non funzioni?

Io ho provato ma continua a non funzionare....

Mostra altro
Follower 2.0

Hai scelto l'incaspulamento giusto ovvero PPPOA/LLC e non PPPOE? 

Mostra altro
New Entry

si, user e pass: vodafoneadsl, 10 e 36 ,  pppoa/llc

Mostra altro
Utenti online
Attualmente online: 1 membro 203 ospiti
Accessi recenti:
Diamo il benvenuto ai nuovi membri della community:
4g arrow-right main_icn_Chevron_down main_icn_Chevron_left main_icn_Chevron_right main_icn_Chevron_up main_icn_Close google-plus-thin main_icn_Menu social-facebook social-google-plus social-linkedin social-twitter social-youtube main_icn_Community_or_Foundation