Menu Toggle

Vodafone Community

IperFibra, ADSL e Telefono

ADSL Vodafone 20 Mega - Modem libero - Frtitz Box 3390

Highlighted
Follower

Ciao,

io ho messo utente/pwd rispettivamente vodafoneadsl/vodafoneadsl, VPI/VCI rispettivamente 10/36 e provato sia PPPoE che PPPoA/LCC.

Si allinea perfettamenta con la portante ADSL ma non si naviga, nel log mi da un timeout e/o errore di autenticazione.
Disperato ho anche fatto un Reset di fabbrica del Fritz Box 3390 ma nulla è cambiato.

Ho la versione 6.52 sul mio 3390, che è l'ultima release disponibile per il mio modello.

Ho provato con un mio vecchio router Linksys WAG320N-EU e funziona.

Ulteriore nota: quando avevo TIM, lo stesso Fritz Box 3390 funzionava correttamente.

Non so cosa pensare...

 

Mostra altro
Highlighted
Nerd

Se hai fatti tutto i tentativi io come ultima spiaggia proverei a clonare il mac address della VSR sostituendolo a quello del fritz giusto come ultima spiaggia. Altrimenti la Vodafone non ha aggiornato a dovere la tua centrale oppure il fritz è guasto (se sei nei 5 anni te lo sostituiscono quelli dell'AVM sono corretti) 

Mostra altro
Follower

@benny2003  ha scritto:

Se hai fatti tutto i tentativi io come ultima spiaggia proverei a clonare il mac address della VSR sostituendolo a quello del fritz giusto come ultima spiaggia. Altrimenti la Vodafone non ha aggiornato a dovere la tua centrale oppure il fritz è guasto (se sei nei 5 anni te lo sostituiscono quelli dell'AVM sono corretti) 


Non ho provato a clonare il MAC perché ho letto di un utente che non ha avuto successo, posso comunque tentare.

Il dispositivo non è guasto perché l'ho provato dai miei genitori che hanno TIM e funziona (siamo collegati alla stessa centrale).

Penso quindi sia un problema di Vodafone.

Mostra altro
Highlighted
Follower

Ci sono novità ? o ancora non è possibile farlO ? 

Mostra altro
Highlighted
Follower

possibile farlo ora, devi chiamare il 190 o tobi che ti rilasciano parametri e dati per accedere, il problema è che io ancora oggi non riesco a connettermi a internet (ma mi da dsl connesso)

Mostra altro
Highlighted
New Entry

Stesso problema, connesso ma non naviga.

Mostra altro
Highlighted
New Entry

Qualcuno di voi ha risolto? Ho lo stesso problema e a quanto dice Vodafone pare sia un problema di autenticazione e che sia dato da Telecom essendo di Telecom la proprietà della linea...

 

soluzioni?

Mostra altro
Utenti online
Attualmente online: 1 membro 179 ospiti
Accessi recenti:
Diamo il benvenuto ai nuovi membri della community:
4g arrow-right main_icn_Chevron_down main_icn_Chevron_left main_icn_Chevron_right main_icn_Chevron_up main_icn_Close google-plus-thin main_icn_Menu social-facebook social-google-plus social-linkedin social-twitter social-youtube main_icn_Community_or_Foundation