Menu Toggle

Vodafone Community

IperFibra, ADSL e Telefono

Calo prestazionale modem libero (Netgear D7800)

Highlighted
New Entry

Ciao a tutti, 

Dopo aver tolto la VS e inserito i parametri di connessione forniti da Vodafone stessa ho notato un grosso calo prestazionale, qui sotto vi elenco tali dati:

 

VS + D7800 (via cavo) 

- download {600/700 Mbps)

- upload (200 Mbps) 

 

D7800 (modem/router standalone) 

- download (100 Mbps)

- upload (100 Mbps)

 

Qualcuno di voi ha riscontrato lo stesso problema?

Ho provato con diversi pc e cavi e anche con dei cellulari ma riscontro sempre lo stesso problema. 

Ho provato anche a resettare il Netgear alle impostazioni di fabbrica. 

Ringrazio anticipatamente chi riuscirà a darmi una mano. 

Mostra altro
11 RISPOSTE 11
Highlighted
Follower 2.0

Ciao , ma sei in ftth  ? Se si il D7800 non mi sembra che sia ftth come modem ma solo vdsl e nemmeno 35b, quindi direi che è normale che vai a 100

Mostra altro
Highlighted
New Entry

sembra che l'auto-sensing tra l'ONT e la tua porta WAN faccia andare la connessione tra i due apparati a 100Mb invece che 1Gb.

 

Non conosco il modello del tuo router quindi non so se la porta wan si possa forzare a 1Gb.

 

Ad ogni modo, hai provato a dare una riavviata all'ONT?

Mostra altro
Highlighted
Follower 2.0

Hai provato a settare il d7800 come "router" disabilitando la parte modem ?

Secondo me cmq non va bene per ftth

Mostra altro
Highlighted
Follower 2.0

@ARGI1994 stesso identico problema, non solo... rimettendo la station e il d7800 in cascata la velocità in down non supera i 350/360Mbps mentre in up è sempre di poco sopra i 200Mbps :(

 

il d7800 ha una porta wan gigabit e 4 lan gigabit

 

ieri sera ho fatto uno speedtest con il programma AGCOM e in download mi dice: 955Mbps quindi la linea c’è ed è buona (ma se faccio uno speed test (ookla) con il Mac (stesso su cui ho installato il programma agcom), connesso alla station con cavo CAT 7, raggiunge massimo 150Mbps in download...)

Mostra altro
Highlighted
Follower 2.0

Comunque sul manuale del d7800 a pagina 32 del manuale spiega come collegarlo ad una linea adsl/fibra ottica.

 

quindi penso sia adatto ad una linea ftth 1Gbit (l’ho comprato qualche mese fa apposta in previsione del modem libero)

Mostra altro
Highlighted
New Entry

Benissimo, mi sono informato online e ho scoperto anch'io questa cosa... come faccio a sapere se un modem supporta o meno l'FTTH? Scusate ma sono nuovo nell'ambito Fibra..

 

Grazie mille a tutti delle risposte

Mostra altro
Highlighted
New Entry

se hai l'ONT, basta un normale router con porta WAN gigabit.

se non hai l'ONT, devi avere un router con porta SFP.

 

nel tuo caso che hai l'ONT, il problema, dai dati che hai postato, sembra risieda nel collegamento tra l'ONT e il tuo router, che sta andando a 100Mb invece che 1Gb.

Mostra altro
Highlighted
Follower 2.0

@gred7 io riscontro lo stesso problema e il cavo usato è CAT 7. Potrebbe essere un problema firmware, dato che l’hardware supporta il gigabit

Mostra altro
Follower 2.0

@ARGI1994 Novità? La velocità è aumentata?

Mostra altro
Utenti online
Attualmente online: 15 membri 307 ospiti
Diamo il benvenuto ai nuovi membri della community:
4g arrow-right main_icn_Chevron_down main_icn_Chevron_left main_icn_Chevron_right main_icn_Chevron_up main_icn_Close google-plus-thin main_icn_Menu social-facebook social-google-plus social-linkedin social-twitter social-youtube main_icn_Community_or_Foundation