Menu Toggle

Vodafone Community

IperFibra, ADSL e Telefono

FTTH DIMEZZATA

RISOLTO
Vai alla soluzione
Follower 2.0

mi sembra strano che la banda venga dimezzata perche' quello era un problema solo per chi viaggiava con cavo in rame pero' secondo me e un problema in centrale che ti hanno abbassato la portante(e successo a me con (fastweb in ftth da 100mega andavo a 30)tutto poi risolto .....

Mostra altro
New Entry

Contattato oggi l'operatrice mi ha fatto condurre lo speed test sul sito di OKLA piuttosto che nel portale vodafone. Viaggiavo intorno agli 800 MB.

Pertanto sono felice. Chiaramente dovrete rivedere i parametri di gestione del vostro metodo di rilevazione velocità per noi clienti o avrete mogliaia di falsi allarmi come il mio. Ad ogni modo ringrazio.

Mostra altro
New Entry

ciao mi accodo a questo thread . ieri mi hanno installato fibra a 1giga oggi hò cominciato a navigare con sorpresa và a circa 220 mega .leggendo questa discussione hò eseguito alcuni degli accorgimenti  di heisenberg ,hò cambiato server dà quello telecom della mia citta che si selezionava automaticamente su speedtest.net a quello vodafone milano e diciamo che è cambiato in meglio il ping dai 60 ai 30 e l'upload che è arrivato a circa 100 .mà il resto non è cambiato .per quanto riguarda la cpu del task manager scusate non me ne intendo molto nel grafico percentuale durante il test arriva a punte del 95% non sò come interpretarlo. i driver della scheda madre non sò come si faccia ad aggiornarli eventualmente hò windows 7. collegare direttamente alla statio senza la linea lan di casa che vuol dire ? con il cavetto in dotazione ? l'hò già fatto .cosa posso fare prima di aspettare qualche giorno è andare a protestare al centro vodafone ? non dico la risposta cretina che mi hanno dato al 190 .. vi ringrazio

Mostra altro
SuperUser

E' quasi sicuramente inutile protestare perché come ho già detto la maggior parte dei problemi in FTTH sono legati ai nostri dispositivi...perché? Perché non sono predisposti al massimo per la Gigabit.

 

Comunque, procediamo per passi: intanto ti chiedo di postare delle foto o degli screen, perché a voce riesco dirti qualcosa fino a un certo punto.

 

Per la banda via Ethernet

Allora, fai una cosa intanto: resetta la VSR o VPS tenendo premuto il foro dietro per 20 secondi.
Poi rifai la configurazione del modem da PC.
Dopo prova a fare queste cose:

- collegati direttamente alla VSR senza passare per la LAN di casa(se ce l'hai);

- aggiorna driver di rete della scheda madre;
- utilizza speedtest.net e beta.speedtest.net selezionando i server manualmente(scegli vodafone milano o aruba arezzo) e soprattutto fai più test da browser diversi(chrome, firefox, edge);

- prova ad utilizzare anche l’app per Windows 10 di Ookla;
- quando stai facendo lo speedtest, tieni aperto il task manager sulla sezione "prestazioni" in modo da capire se sei limitato a livello CPU-RAM.

- come ultima spiaggia prova ad installare una LIVE di Ubuntu su chiavetta e avviala per vedere se hai gli stessi problemi di velocità.

Per il WIFI

Vai su http://192.168.1.1/main.cgi?page=app.html#cat=wifi poi attiva "separazione ssid". Fatto ciò avrai due reti, una da 2.4Ghz (copre un'area vasta ed é meno potente) e una da 5Ghz(copre un'area meno vasta ed é più potente). Se nelle vicinanze ci sono altre wifi, tu, nella 2.4Ghz, utilizza i canali dal 1 al 6 e nella frequenza metti 20mhz; se invece ci sei solo tu con la tua wifi metti 40Mhz. Con questa rete é normale avere max 50Mbit in download. Nella 5Ghz metti il canale 36 e prova a fare un test. Ah giusto per chiarire: nella maggior parte dei casi i dispositivi arrivano a max 300/400Mbit quindi per arrivare al Gigabit dovresti avere l'ultimissimo smartphone da milioni di euro.

Mostra altro
New Entry

ciao ,aggiorno dopo un pò questo thread  , sono venuti 5 volte i tecnici a casa. e dopo vari tentativi a cui la connessione non andava neanche a loro hanno secondo loro capito il problema ,individuandolo nella power station dicono che hanno fatto altre segnalazioni  alla vodafone secondo cui il software della power non permette il raggiungimento della velocità di 1 giga ....  e mi hanno montato l'ultimo modello di quella bianca ...  effettivamente col loro pc la connessione arrivava agli 850 mega .. ma col mio non supera i 330 mega .ora cercando aiuto  tecnico in un forum informatico e postando il mio processore del pc mi hanno detto che nonostante il pc assemblato un anno fà mi hanno montato un processore vecchio.....e che col task manager arrivando anche a toccare 100% dipende dà quello..... ora può darsi che sia questo però con la power station arrivavo a volte a i 500 mega ora non più.... chiedo conferme grazie

Mostra altro
SuperUser

I problemi con la VPS (Vodafone Power Station) sono già conosciuti, infatti pensavo fossero alcuni casi isolati.

 

Io ti consiglierei di rifare tutti i test che ti ho elencato, dato che come hai detto tu hai raggiunto 500Mbit.

Mostra altro
New Entry

ti ringrazio ,allora mi consigli di non richiedere almeno per ora la vodafone station nera ? i tentativi che dici li avevo fatti, per quanto riguarda il pc il task manager appunto mi dice che la cpu arriva al 92% comunque il mio processore è intel core tm2 quad cpu q8300 2,50 ghz la memoria che è 4 gb sempre col task manager non è utilizzata tutta , il reset della vodafone station il tecnico mi hà consigliato di non farlo sarebbe complicato ripristinare il tutto.

Mostra altro
SuperUser

No, non chiederla o al massimo utilizza in cascata all'ONT (apparato bianco prima della VSR) perché collegando la station Nera direttamente al cavo in fibra ottica avresti proprio dei problemi.

Mostra altro
Utenti online
Attualmente online: 1 membro 139 ospiti
Accessi recenti:
Diamo il benvenuto ai nuovi membri della community:
4g arrow-right main_icn_Chevron_down main_icn_Chevron_left main_icn_Chevron_right main_icn_Chevron_up main_icn_Close google-plus-thin main_icn_Menu social-facebook social-google-plus social-linkedin social-twitter social-youtube main_icn_Community_or_Foundation