Menu Toggle

Vodafone Community

IperFibra, ADSL e Telefono

Fibra a 100 mega ma velocità download da 55

New Entry

Salve, da poco sono passato dall'offerta a 50 mega a quella da 100, prima viaggiavo a 38/9 adesso 55/20 differenza notevole tra offerta e reale 

Vi posto i miei dati Screenshot_20181116-140526_Chrome.jpg

 

Screenshot_20181116-141429_Chrome.jpg

 

Mostra altro
31 RISPOSTE
New Entry

Mi dite come vi sembrano questi valori?

Mostra altro
New Entry

Aggiungo che questa situazione è già stata segnalata a Vodafone soprattutto per verificare perché la portante sia a 59 nonostante i 115 metri dall'armadio 

(In realtà il perché si sa essendo una vula..... spero si riesca a migliorare la velocità)

 

 

Mostra altro
New Entry

Non c'è nessuno che mi commenta i miei dati? 

Mostra altro
Follower

Normalmente a quella distanza dovresti viaggiare sui 70/80 Mb di portante; evidentemente il gestore principale sega la connessione Vodafone, sopratutto la sera. Questo accade nelle città medio grandi. ciao

Mostra altro
Highlighted
Follower

Anch’io avevo dei valori simili in fttc e non viaggiavo a più di 49/49 Mbit/s.

 

Il margine snr più è alto meglio è (6 è il limite inferiore), mentre l’attenuzione dovrebbe essere inferiore a 10. Diciamo che i tuoi dati dovrebbero essere praticamente invertiti per avere una linea prestante. Nel tuo caso c’è diafonia, prova a cercare qualche guida online per vedere se puoi migliorare il tuo impianto.

 

Riflessione personale, meglio avere una linea che non va alla massima velocità, ma è stabile senza disconnessioni continue, piuttosto che avere la massima velocità sfruttabile solo quando la linea va...

 

In fttc fino a 100 Mbps la banda minima garantita è 21 Mbps

 

 

Mostra altro
New Entry

Chiamando il 190 mi hanno detto che devo avere una portante di 85 vediamo se si raggiunge quel valore, intanto però da ieri ho avuto circa una trentina di connessione ad acs fallita........

Mostra altro
Follower

Ciao , questi valori li raggiungi collegando la station alla presa principale (cioè quella installata da TIM) o ad altre? 

Te lo chiedo perchè la mia vpf sulla presa principale si allinea a 80mega, mentre sulle altre decade molto (su una ho 65 e su un altra 56).

Il mio armadio è a 275mt

Mostra altro
New Entry

Anche spostandola sulla principale la portante mi resta sempre a 59 mega

Mostra altro
Follower

Quindi potrebbe essere un problema del cabinet o della centrale (saturazione)

Mostra altro
Utenti online
Attualmente online: 12 membri 250 ospiti
Diamo il benvenuto ai nuovi membri della community:
4g arrow-right main_icn_Chevron_down main_icn_Chevron_left main_icn_Chevron_right main_icn_Chevron_up main_icn_Close google-plus-thin main_icn_Menu social-facebook social-google-plus social-linkedin social-twitter social-youtube main_icn_Community_or_Foundation