Menu Toggle

Vodafone Community

IperFibra, ADSL e Telefono

Modem non si collega alla linea...da 3 giorni

New Entry

Buonasera,

 

provo a scrivere qua come ultima speranza. 

Sono passato da TIM a Vodafone, il 6 novembre sarebbe dovuto partire il tutto e mi hanno dato il via libera di collegare la Vodafone Power Station appena il modem vecchio della TIM avesse smesso di funzionare.

Bene, il modem non riesce a collegarsi a internet, i cavi collegati sono giusti e al posto giusto ma la spia "Internet" lampeggia di bianco. Mi dicono che c'è un "disallineamento della linea"...bene...


Cronologia delle chiamate con il 190:

 

6 novembre: "non c'è bisogno di aprire una segnalazione, non si preoccupi entro fine giornata funzionerà tutto." Ovviamente non è stato così

7 novembre: "apriamo una segnalazione perchè c'è un disallineamento della linea. La richiamamo noi appena c'è qualche novità ma tanto entro fine giornata sarà tutto a posto."

A fine giornata ancora non funziona nulla...

8 novembre: chiamo IO e mi dicono che la mia segnalazione è in lavorazione ma che senz'altro entro fine giornata (naturalmente) funzionerà tutto. Alle 15.30 mi chiama un tecnico, naturalmente quando cominciavo a lavorare? Alle 15.30...gli chiedo gentilmente di richiamarmi alle 21 e lui "si nessun problema tanto siamo attivi fino alle 22." Mi ha chiamato qualcuno? Assolutamente no.

 

Se questo è il modo di trattare un cliente che è appena passato a Vodafone mi viene solo voglia di tornare a TIM, perchè mi sembra una presa per il ****** clamorosa che in 3 giorni non sia venuto mezzo tecnico a vedere per quale motivo non partiva, quando con la TIM (parliamo di 5 anni fa) erano venuti in 2 a montare tutto. 

Io capisco stare un giorno, anche due dai...ma 3 giorni ******o...i figli che ti stressano perchè non possono guardarsi le loro cose sul computer e giocare alla PS4, non si può usare Sky On Demand ecc.

 

Cosa posso fare? Ho provato a fare un reset del modem ma la spia lampeggia ancora di bianco, mentre la spia Power e Wi-Fi sono fisse bianche ma il Wi-Fi non funziona nonostante mi faccia mettere la password

 

Mostra altro
5 RISPOSTE 5
New Entry

Salve pare quasi si tratti di me perché ho lo stesso identico problema ma da 24 h.

Provenendo da Fastweb posso dire che mai mi si è verificata una situazione el genere in 6 anni.

Mostra altro
SuperUser

Buongiorno a voi

 

dopo l'apertura della segnalazione al 190 vi è stato inviato il numero della stessa con il link con cui poterla seguire?

Mostra altro
New Entry

No non mi hanno lasciato nulla, non mi hanno neanche menzionato il fatto che io potessi seguire la segnalazione online...e con oggi siamo a 4 giorni senza internet. Sicuramente se qualche amico mi chiederà "com'è Vodafone?" non avrò dubbi sulla risposta. Magari la qualità della connessione sarà anche veloce, ma 4 giorni senza internet ragazzi neanche nel 2005 con la velocità a 1 mb/s mi è successo. Abbastanza ridicoli.

 

Il tecnico ancora non si è fatto vivo (quello che doveva chiamarmi IERI alle 21...). Immagino che se io dovessi recedere il contratto ci sia una penale no? Perchè sono molto tentato, piuttosto che dare 50 euro al mese a questi qua tra internet e vodafone TV preferisco darli in beneficienza

 

 

Mostra altro
New Entry

Lunedì 11 novembre e linea ancora non funzionante...il tecnico non si fa più sentire nonostante le sollecitazioni del 190. Mi sembra una commedia...cosa posso fare? Mi stanno esaurendo

Mostra altro
New Entry

....se sei entro i 14 giorni dalla stipula del contratto puoi recedere senza spese applicando il diritto di ripensamento.

Ciao

Mostra altro
Utenti online
Attualmente online: 1 membro 303 ospiti
Accessi recenti:
Diamo il benvenuto ai nuovi membri della community:
4g arrow-right main_icn_Chevron_down main_icn_Chevron_left main_icn_Chevron_right main_icn_Chevron_up main_icn_Close google-plus-thin main_icn_Menu social-facebook social-google-plus social-linkedin social-twitter social-youtube main_icn_Community_or_Foundation