Menu Toggle

Vodafone Community

IperFibra, ADSL e Telefono

Navigazione internet Lenta / Navigazione internet assente

Highlighted
New Entry

buonasera,

è da un pò di tempo che riscontro problemi di connessioni internet. da qualche mese la connessione internet non supera i 2MBPS. avete letto bene, 2MBPS, con tutto che pago internet fibra. di seguito espongo i miei problemi:

  1. segnale wi-fi assente. pensare che in tv vi vantate di avere il miglior segnale wi-fi di tutti. i telefoni devono stare a una distanza di circa 2 mt dalla station altrimenti niente, non prendono più nessun segnale. nello stesso posto c'erano altri router di altre compagnie telefoniche, e posso assicurare che andavano come dovevano andare;
  2. alcune volte, 6 volte su 10, nessun dispositivo viene raggiunto dal segnale wi-fi anche a 10 cm di distanza, le luci verdi sulla statione sono accese regolarmente;
  3. cavo ethernet, alla vodafone station sono collegati tramite cavi la tv e la xbox. la tv 7 volte su 10 mi dice che non c'è linea internet, nessun segnale, devo scollegare e riattaccare il cavo più volte fino a quando non fuonziona, la xbox invece quando deve aggiornare, viaggia a circa 3mbps;
  4. sia via cavo che wi-fi non si riesce a vedere un film in streaming, assurdo;
  5. in questo momento il pc è di fronte alla station, circa 1.5mt, segnale al massimo, ma qualità scarsissima, per aprire questa pagina, sono andato a fumare una sigaretta e al ritorno stava ancora caricando;
  6. sinceramente, per circa due mesi dall' attivazione, la linea andava una bomba, viaggiavo a una media di 47MBPS in wi-fi e scarsi 50 via cavo. 
  7. una domanda amministrativa. al momento dell' attivazione ho stipulato un contratto di 25€ al mese. bene, ora dopo un anno, pagando la fibra arrivo a 30€. so perfettamente che le bollette si pagano mensili ma perchè arrivano 85€?

la station viene spostata, spenta, riavviata, viene fatto tutto quello che suggerite, ma niente, avete messo tobi al posto vostro sul sito ufficiale, facevate più figura con un cartello "torno subito". la linea non va, internet non va, il segnale/la qualità/la station/la rete vodafone stessa, dite quello che volete, non rispecchiano per niente quello detto al contratto di attivazione telefonico. spero possiate risvolvere questi problemi.

di seguito allego foto dell' ultimo speed test effettuato stasera. vi assicuro che è sempre così, ogni giorno, a qualsiasi ora.

ripeto, ho la fibra... e menomale

Alberto
7984808166

2 RISPOSTE 2
Highlighted
SuperUser

Ma che tecnologia hai? ADSL, FTTC o FTTH?

Vai qui e posta i risultati: http://gea.dsl.vodafone.it/corporate

Poi vai qui e posta i valori di linea: 192.168.1.1, sezione supporto, stato linea dati

 

Per la questione Wifi, segui questa guida: https://community.vodafone.it/t5/IperFibra-ADSL-e-Telefono/Tutorial-Configurare-le-migliori-impostaz...

Mostra altro
Highlighted
New Entry

Anche per me internet  a teano,fibra che andava a 90 mega fino a  fine febbraio , da questa data in poi va una media di 3 o 4 mega , sono arrivato a una decina di segnalazioni ,prendono in carico il guasto lo chiudono dopo tre o quattro giorni , e internet va semprea tre o quattro mega. VERGOGNA , Non mi dite che a causa della situazione nazionale,la mia vicina al piano di sotto. quando va male va a 40 50 mega . VERGOGNA CHIUDETE I GUASTI SENZA RISOLVERE VERGOGNA.

Mostra altro
Utenti online
Attualmente online: 18 membri 371 ospiti
Diamo il benvenuto ai nuovi membri della community:
4g arrow-right main_icn_Chevron_down main_icn_Chevron_left main_icn_Chevron_right main_icn_Chevron_up main_icn_Close google-plus-thin main_icn_Menu social-facebook social-google-plus social-linkedin social-twitter social-youtube main_icn_Community_or_Foundation