Menu Toggle

Vodafone Community

IperFibra, ADSL e Telefono

VPN & Vodafone Power Station - Problemi

Highlighted
Follower

Aggiornamento. Ferma la versione del firmware è già 2 gg che ha iniziato a funzionare.

Fermo ed invariato tutto il resto :O

Mostra altro
Highlighted
New Entry

Ieri dopo appuntamento mi ha chiamato il tecnico vodafone, e dopo avergli spiegato che non c'era verso di fare funzionare la vpn, mi ha aggiunto collegandosi alla mia vodafone power station sezione 2 "triggering port " le segurnti porte:

Triggering porte

TCP 80 TCP 80
UDP 80 UDP 80
TCP 1-6 TCP 1-6
UDP 1-6 UDP 1-6
TCP 443 TCP 443
UDP 443 UDP 443
TCP 445 TCP 445
UDP 445 UDP 445
TCP 123 TCP 123
UDP 123 UDP 123

 

Versione Firmware: XS_3.5.01.12

non ci crederete ma da quel momento la vpn PPTP ha comiunciato a funzionare.

 

 

 

 

Mostra altro
Highlighted
Follower

Sono andato a verificare via browser la power station

Versione firmware XS_3.5.01.12 (diverso dal precedente)

triggering porte:  "Nessuna regola di attivazione di porta definita"

Tempo di funzionamento dall'ultimo riavvio:  "8 giorni, 10 ore e 11 minuti"
Causa Riavvio: "TR069 Upgrade"

Bene, penso funzioni perchè hanno aggiornato il firmware, così risulta da browser sul pc; curioso che la app mi riporti ancora adesso la versione xs_3.4.12.07.

Ad ogni modo, mistero risolto.

Mostra altro
Highlighted
New Entry

Risolto ! Se vi collegate col cavo, funziona... non ho parole...

Mostra altro
Highlighted
New Entry

Salve, ho un problema con la mia Vodafone Power(penso si chiami così il MODEM nero).

Prima non avevo problemi a connettermi tramite Vpn ( uso openvpn) a dei server per questioni di lavoro, ora invece quando mi collego ad essi, il mio modem dopo 10 minuti di riavvia, qualcuno sa aiutarmi?

Mostra altro
Highlighted
New Entry

Ci risiamo,

con aggiornamento Versione Firmware: XS_3.5.01.12 vpn PPTP funzionava perfettamente,

da qualche settimana la VPS è stata aggirnata con Versione Firmware: XS_3.7.01.43 e adesso la connessione alla vpn funziona solo la prima volta, poi per rifare una seconda connessione devo riavviare la VPS. Qualcuno ha notato lo stesso problema?  Soluzioni trovate?

Mostra altro
Highlighted
New Entry

Ciao

 

Stesso firmware e stesso problema, VPN PPTP e L2TP

inoltre noto nei log un sacco di DROP su chiamate in uscita porta 443, nonostante il firewall sia disabilitato.

Aperto una segnalazione. Qualcuno ha avuto la stessa esperienza ?

 

Ciao

 

 

Mostra altro
Utenti online
Attualmente online: 7 membri 228 ospiti
Diamo il benvenuto ai nuovi membri della community:
4g arrow-right main_icn_Chevron_down main_icn_Chevron_left main_icn_Chevron_right main_icn_Chevron_up main_icn_Close google-plus-thin main_icn_Menu social-facebook social-google-plus social-linkedin social-twitter social-youtube main_icn_Community_or_Foundation