Menu Toggle

Vodafone Community

IperFibra, ADSL e Telefono

Vodafone IperFibra, la prima offerta fino a 1 Gigabit!

Highlighted
New Entry
@"fpm_paolo" ha scritto:
@"dimitri6565" ha scritto:
Concerto metal ;)
l'avevo capito dai giubbotti...ma di chi? :twisted:
Sarcofago ;)
Mostra altro
Highlighted
New Entry
@"eligabrirock44" ha scritto:

Hai provato anche da speedtest.net? Non la beta e non l'applicazione.
Buon giorno, chiedo scusa se non ho più risposto ma ho avuto problemi personali.
Comunque no, non l'avevo fatto da sito normale ma comunque non credo mi serva più fare i controlli visto che oggi sono venuto a capo del mistero: ovvero ho una 300mega e non la gigabit e sia nell'area clienti che in fattura mi risulta il profilo gigabit.
Io non capisco perché si devono prendere in giro i clienti, perché non c'è massima trasparenza e soprattutto perché non ci sono controlli sulla correttezza degli operatori?!
Mostra altro
Highlighted
New Entry
@"daniele32" ha scritto:
Comunque no, non l'avevo fatto da sito normale ma comunque non credo mi serva più fare i controlli visto che oggi sono venuto a capo del mistero: ovvero ho una 300mega e non la gigabit e sia nell'area clienti che in fattura mi risulta il profilo gigabit.
scusami. da cosa evinci che hai una 300Mbps e non il Gigabit? Che hardware hai? I test di velocità come li hai fatti? Ethernet o Wireless? E soprattutto, ne hai fatto più di uno avendo cura di staccare tutti i dispositivi connessi in rete (tranne quello dal quale fai i test, OVVIAMENTE)?
Mostra altro
Highlighted
SuperUser
@"daniele32" ha scritto:
@"eligabrirock44" ha scritto:

Hai provato anche da speedtest.net? Non la beta e non l'applicazione.
Buon giorno, chiedo scusa se non ho più risposto ma ho avuto problemi personali.
Comunque no, non l'avevo fatto da sito normale ma comunque non credo mi serva più fare i controlli visto che oggi sono venuto a capo del mistero: ovvero ho una 300mega e non la gigabit e sia nell'area clienti che in fattura mi risulta il profilo gigabit.
Io non capisco perché si devono prendere in giro i clienti, perché non c'è massima trasparenza e soprattutto perché non ci sono controlli sulla correttezza degli operatori?!

Comunque, prova a fare queste cose: - aggiorna driver di rete della scheda madre; - collegati direttamente alla VSR senza passare per la LAN di casa(se ce l'hai); - utilizza speedtest.net e beta.speedtest.net selezionando i server manualmente e soprattutto fai i test da browser diversi(chrome, firefox, edge); - quando stai facendo lo speedtest, tieni aperto il task manager sulla sezione "prestazioni" in modo da capire se sei cappato a livello CPU-RAM;
Mostra altro
Highlighted
New Entry
@"fpm_paolo" ha scritto:
@"daniele32" ha scritto:
Comunque no, non l'avevo fatto da sito normale ma comunque non credo mi serva più fare i controlli visto che oggi sono venuto a capo del mistero: ovvero ho una 300mega e non la gigabit e sia nell'area clienti che in fattura mi risulta il profilo gigabit.
scusami. da cosa evinci che hai una 300Mbps e non il Gigabit? Che hardware hai? I test di velocità come li hai fatti? Ethernet o Wireless? E soprattutto, ne hai fatto più di uno avendo cura di staccare tutti i dispositivi connessi in rete (tranne quello dal quale fai i test, OVVIAMENTE)?
- Dai vari speedtest eseguiti e da una conversazione con un operatore del Servizio Clienti. - Uso questo notebook (https://icecat.us/it/p/asus/p2530uj-xo0 ... 26771.html) e un computer fisso collegato con questa antenna wireless (https://www.aukey.com/products/ac1200-d ... n-antennas) - Si, ho fatto più speedtest da diversi browser, sempre con un solo dispositivo (il notebook) collegato con il cavo ethernet. (vedi risposte sopra per i link degli speedtest precedenti)
Mostra altro
Highlighted
New Entry
https://drive.google.com/open?id=1FztPL ... X43yLdz3SD
NB: I driver in entrambi i dispositivi sono aggiornati.
Mostra altro
Highlighted
SuperUser
@"daniele32" ha scritto:
https://drive.google.com/open?id=1FztPL ... X43yLdz3SD
NB: I driver in entrambi i dispositivi sono aggiornati.

Il link non funziona. Comunque al 90% il tuo hard disk é a 5400rpm e di conseguenza, quando scaricherai qualche file dalla rete, il tuo hard disk farà da collo di bottiglia e scriverai al massimo massimo di 500Mbit.
Mostra altro
Highlighted
New Entry
Ho da poco installato iperfibra Family da 1Gigabit. Ho voluto provare la reale velocita' usando ben tre PC con WindowsXP, Windows 7, e Windows 10. Il primo mi da' una velocita' max di 13 Mega, il secondo, un PC portatle, poco piu' di 100, il terzo il piu' moderno circa 200. Sono normali "velocita'" simili? Pura curiosita'.
Mostra altro
Highlighted
SuperUser
@"tablab35" ha scritto:
Ho da poco installato iperfibra Family da 1Gigabit. Ho voluto provare la reale velocita' usando ben tre PC con WindowsXP, Windows 7, e Windows 10. Il primo mi da' una velocita' max di 13 Mega, il secondo, un PC portatle, poco piu' di 100, il terzo il piu' moderno circa 200. Sono normali "velocita'" simili? Pura curiosita'.

Copio e incollo: Per la banda via Ethernet Allora, fai una cosa intanto: resetta la VSR tenendo premuto il foro dietro per 20 secondi. Poi rifai la configurazione del modem da PC. Dopo prova a fare queste cose: - aggiorna driver di rete della scheda madre; - collegati direttamente alla VSR senza passare per la LAN di casa(se ce l'hai); - utilizza speedtest.net e beta.speedtest.net selezionando i server manualmente(scegli vodafone milano o aruba arezzo) e soprattutto fai più test da browser diversi(chrome, firefox, edge); - quando stai facendo lo speedtest, tieni aperto il task manager sulla sezione "prestazioni" in modo da capire se sei limitato a livello CPU-RAM.
Per il WIFI Vai su http://192.168.1.1/main.cgi?page=app.html#cat=wifi poi attiva "separazione ssid". Fatto ciò avrai due reti, una da 2.4Ghz (copre un'area vasta ed é meno potente) e una da 5Ghz(copre un'area meno vasta ed é più potente). Se nelle vicinanze ci sono altre wifi, tu, nella 2.4Ghz metti canale 2 e nella frequenza metti 20mhz; se invece ci sei solo tu con la tua wifi metti 40Mhz. Con questa rete é normale avere max 50Mbit in download. Nella 5Ghz metti il canale 36 e prova a fare un test. Ah giusto per chiarire: nella maggior parte dei casi i dispositivi arrivano a max 300/400Mbit quindi per arrivare al Gigabit dovresti avere l'ultimissimo smartphone da milioni di euro :lol:
Mostra altro
Highlighted
New Entry
Grazie Eligabrirock44 per la cortese risposta. """"Copio e incollo: Per la banda via Ethernet Allora, fai una cosa intanto: resetta la VSR tenendo premuto il foro dietro per 20 secondi. Poi rifai la configurazione del modem da PC. Dopo prova a fare queste cose: - aggiorna driver di rete della scheda madre; - collegati direttamente alla VSR senza passare per la LAN di casa(se ce l'hai); - utilizza speedtest.net e beta.speedtest.net selezionando i server manualmente(scegli vodafone milano o aruba arezzo) e soprattutto fai più test da browser diversi(chrome, firefox, edge); - quando stai facendo lo speedtest, tieni aperto il task manager sulla sezione "prestazioni" in modo da capire se sei limitato a livello CPU-RAM. Per il WIFI Vai su http://192.168.1.1/main.cgi?page=app.html#cat=wifi poi attiva "separazione ssid". Fatto ciò avrai due reti, una da 2.4Ghz (copre un'area vasta ed é meno potente) e una da 5Ghz(copre un'area meno vasta ed é più potente). Se nelle vicinanze ci sono altre wifi, tu, nella 2.4Ghz metti canale 2 e nella frequenza metti 20mhz; se invece ci sei solo tu con la tua wifi metti 40Mhz. Con questa rete é normale avere max 50Mbit in download. Nella 5Ghz metti il canale 36 e prova a fare un test. Ah giusto per chiarire: nella maggior parte dei casi i dispositivi arrivano a max 300/400Mbit quindi per arrivare al Gigabit dovresti avere l'ultimissimo smartphone da milioni di euro :lol:"" xxxxxxxxxxx> Mi faro' aiutare da un tecnico ( ogni tanto ricorro al suo aiuto ) perche' per me la gran parte del tuo prezioso consiglio e' arabo. Non vorrei combinare guai o peggio rimanere scollegato e non poter neanche usare il telefono fisso.""
Mostra altro
Utenti online
Attualmente online: 16 membri 417 ospiti
Diamo il benvenuto ai nuovi membri della community:
4g arrow-right main_icn_Chevron_down main_icn_Chevron_left main_icn_Chevron_right main_icn_Chevron_up main_icn_Close google-plus-thin main_icn_Menu social-facebook social-google-plus social-linkedin social-twitter social-youtube main_icn_Community_or_Foundation