Menu Toggle

Vodafone Community

IperFibra, ADSL e Telefono

Vodafone station non riconosce wifi termostato

Highlighted
Follower

Buongiorno. 

Qualcuno sa come si fa a collegare la Vodafone station al termostato wifi? 

Mostra altro
10 RISPOSTE 10
Highlighted
Follower

Stesso problema anch'io. In casa ho 2 termostati wifi Floureon e non si collegano al wifi.

Ho provato anche a suddividere i canali 2,4GHz da 5GHz (come suggerito on line) utilizzando ler la connessione il 2,4GHz.....ma niente, nn si collegano.

Sto infatti pensando di annullare tutto finchè sono nei 14gg di recesso.

Mostra altro
Highlighted
SuperUser

Non è che postando lo stesso quesito in tutti i thread possibili la risposta posaa rrivare prima. Questo si chiama cross posting, generalmente non gradito in un forum.

Andrea
Mostra altro
Highlighted
Follower

Salve, mi spiace. Dapprima avevo visto questo e avevo scritto, successivamente ho trovato l'altro thread che aveveva avuto più seguito e l'ho scritto anche li.

Mostra altro
Highlighted
New Entry

avete per caso trovato la soluzione al problema? io non riesco a connettere il mio termostato al router?

Mostra altro
Highlighted
Follower

con router a cascataSi 

Mostra altro
Highlighted
Follower

  Ciao io ho risolto. Va.

Ho dovuto collegare un semplice netgear da 20 euro in cascata alla vodafone station. 

L ho configurato, ho fatto partire app termostato e vede netgear, si è associato e poi son tornato in wifi su station. 

Il netgear è acceso e il termostato va e funziona anche in remoto. 

Se vuoi contattami su Facebook. 

Christopher tagliaferri

Mostra altro
Highlighted
Follower

Esatto, anch'io ho risolto mettendo in cascata alla Vodafone station, un AP che crea un nuovo wifi.

Quindi oltre al wifi della Vodafone station ne ho un altro creato dal nuovo AP e sul quale riesco a collegare (per ora) tutti i dispoditivi di domotica.

Mostra altro
Highlighted
New Entry

Salve, ho un problema a collegare un termostato Wifi e un interruttore per tapparelle tramite l'app, mi da sempre lo stesso errore dove dice che non si connette alla rete 2.4Ghz. Ho sdoppiato le due line 5.0 e 2.4 ma senza esito positivo qualcuno di voi ha avuto lo stesso problema? Come ha risolto? Grazie. PS. Ho una Vodafone power station 

Mostra altro
Highlighted
SuperUser

Prova a impostare canale fisso, invece che automatico, e prova cambiando su canali diversi e vedere se si aggancia a uno di questi.

Andrea
Mostra altro
Utenti online
Attualmente online: 2 membri 120 ospiti
Accessi recenti:
Diamo il benvenuto ai nuovi membri della community:
4g arrow-right main_icn_Chevron_down main_icn_Chevron_left main_icn_Chevron_right main_icn_Chevron_up main_icn_Close google-plus-thin main_icn_Menu social-facebook social-google-plus social-linkedin social-twitter social-youtube main_icn_Community_or_Foundation