Menu Toggle

Vodafone Community

IperFibra, ADSL e Telefono

problema migrazione - richiesta FIBRA

Highlighted
New Entry

Ciao, nei primi giorni di aprile ho sottoscritto il contratto Fibra Vodafone One migrando il numero da Infostrada. Codice pratica 88753391. Ho ricevuto la Vodafone station subito dopo e dati confermati correttamente. Ad oggi la pratica é bloccata nelle verifiche con il mio operatore di origine. Vodafone sostiene che Infostrada non ha mai dato il via libera al passaggio cosa che invece Infostrada nega. Alla fine io sono senza linea telefonica e con una sim che fa da WIFI in casa. Non riesco a capire quale sia il problema visto che il codice migrazione che ho comunicato è corretto. Cosa dovrei fare? Pensavo che fosse piu' semplice un cambio di gestore nel 2018!!!!

Grazie. Antonio da Genova.

Mostra altro
3 RISPOSTE 3
Highlighted
SuperUser

Vodafone fino a quando infostrada non libera completamente la linea, comunicando la data di distacco, non può fare assolutamente niente. Queste pratiche di ostruzione sono molto frequenti in tutti gli operatori.

Mostra altro
Highlighted
New Entry

A me è successa una cosa strana. Richiesta cambio gestore da Infostrada a Vodafone il 13 maggio, dopo 2 giorni arriva la vodafone station, poi sms ecc ecc. Il 30 maggio mi arriva l'sms che mi dice di poter collegare la vodafone station, attivo e tutto perfetto. Dopo un giorno, è ancora tutto perfetto ma il nome delle rete Wifi che prima era Vodafone 4xxxxxxxxxxx, è tornato quello di Infostrada. Tutti i miei dispositivi si collegano e navigo comunque, ma la domanda è perchè? E' normale o c'è qualche problema di migrazione?

Mostra altro
Follower

@a_staiano@  ha scritto:

A me è successa una cosa strana. Richiesta cambio gestore da Infostrada a Vodafone il 13 maggio, dopo 2 giorni arriva la vodafone station, poi sms ecc ecc. Il 30 maggio mi arriva l'sms che mi dice di poter collegare la vodafone station, attivo e tutto perfetto. Dopo un giorno, è ancora tutto perfetto ma il nome delle rete Wifi che prima era Vodafone 4xxxxxxxxxxx, è tornato quello di Infostrada. Tutti i miei dispositivi si collegano e navigo comunque, ma la domanda è perchè? E' normale o c'è qualche problema di migrazione?


Mah....stranissimo. Mi verrebbe da dire che hai collegato il vecchio router alla power station per cui nell'etere ci sono sia il vecchio WiFi che il nuovo e alcuni tuoi apparati si collegano al vecchio, che trasmette internet grazie al fatto di essere connesso al nuovo router in cascata. 

Tutto questo per evitare di esclamare semplicemente: inesplicabile!!! 

Mostra altro
Utenti online
Attualmente online: 32 membri 270 ospiti
Diamo il benvenuto ai nuovi membri della community:
4g arrow-right main_icn_Chevron_down main_icn_Chevron_left main_icn_Chevron_right main_icn_Chevron_up main_icn_Close google-plus-thin main_icn_Menu social-facebook social-google-plus social-linkedin social-twitter social-youtube main_icn_Community_or_Foundation