Menu Toggle

Vodafone Community

Prodotti e Servizi

Mancato accesso al sito Vodafone

Highlighted
SuperUser
@"Kheru" ha scritto:
p.s.: Era tanto bellino un semplice form html (due campi) per inserire login / password ... :roll:

Le cose più semplici sono le migliori. Chissà che ci pensino :thumbup:
Stefano 349 - Vodafone Senza Scatto New, Special 1000 7GB a 10€/28gg + Exclusive 366 - TimLight (ex MtvMobile), International Per Tutti gratis
Mostra altro
Highlighted
New Entry
@"Kheru" ha scritto:
p.s.: Era tanto bellino un semplice form html (due campi) per inserire login / password ... :roll:
Quoto e straquoto :thumbup: :thumbup: :thumbup: Quando mi connetto dal telefono non funziona la tendina del login, mi devo loggare dal lab Please non cambiate mai e poi mai il login del lab!!!
Mostra altro
Highlighted
Follower
e anche poco fa' è stato un parto accedere al forum. Anche se ero loggato sul portale (da chrome su osx), il forum mi cassava l'accesso (usciva con errcode e le credenziali venivano invalidate: se refreshavo il tab sul portale usciva come se non fossi loggato). :roll: :roll: :roll:
ok ok ok ... stendiamo un sentito velo pietoso ... :scimmia: le cose precarie .. che stanno in piedi ... non si sa' bene perché per come ... e chissà. :hunf:
Mostra altro
Highlighted
Follower
Ragazzi oggi ci sono alcuni problemi tecnici per il login...ma stanno verificando, quindi un po' di pazienza! :thumbup:
L'essenziale è invisibile agli occhi.
YOU13#VF12#VF Special§Scegli VF SL§Scegli UNLIMITED
Mostra altro
Highlighted
New Entry
Ciao a tutti Cercherò di svelare l'arcano, che per mesi mi ha fatto impazzire. Adesso ho cambiato il PC, dal vecchio Win 7 sono passato ad un nuovo desktop con Win 8 64 bit. Il problema relativo all'accesso Vodafone è stato definitivamente risolto da alcune settimane.
Sono un consulente aziendale Vodafone certified da molti anni e sfruttando i canali a disposizione di noi agenti, ho cercato di comunicare per mesi il problema d'accesso che, sembra banale, ma era dovuto proprio all'architettura dei 64 bit su Windows 7. A questa deduzione logica ci sono arrivato per semplice esclusione (varie prove su vari PC). Aggiungo, che il problema si complicava per il fatto, che non tutte le configurazioni di Windows 7 a 64 bit presentavano il problema d'accesso, ma solo alcune, nello specifico gli HP. Ho contattato svariate volte non solo il servizio clienti generico, ma spesso anche reparto DSL, dove sono presenti i tecnici, tramite i quali poco per volta sono riuscito a parlare con chi gestisce la piattaforma web ed il dominio. Da lì, insieme al tecnico abbiamo scoperto l'arcano di un bug nella configurazione della tendina flash d'accesso, che con alcune configurazioni di HP con Win 7 64 bit non si azionava e non si apriva, ma solo da Chrome e Firefox, mentre con IE sì. Detto fatto, dopo alcuni giorni fu messo in manutenzione il sito Vodafone e al momento della riapertura del sito, il famigerato problema non si presentava più.
La macchinosa e forse anche noiosa spiegazione, solo per chi viveva la cosa con altrettanta rabbia come me, nel cercare di capire il perchè in alcune circostanze il login riusciva e in altre no.
Sto aprendo un blog per tutti gli appassionati del settore, in cui darò assistenza, consulenza e nel quale cercherò di portare chiarezza su alcune questioni poco chiare nel settore di telecomunicazioni, oltre che a riportare tutte le info ufficiali in riferimento alle offerte fisso, mobile, dati e offerte convergenti per professionisti e piccole, medie e gradi aziende, configurazioni dei terminali ed altro...
A breve l'apertura ufficiale...
buona serata a tutti! Rene'
Mostra altro
Highlighted
New Entry
Attualmente non si apre il menu a tendina neanche sul mio pc, Windows 8 64 bit. L'unico browser che funziona e' Internet Explorer.
Mostra altro
Highlighted
Follower
@"Heidetto" ha scritto:
Attualmente non si apre il menu a tendina neanche sul mio pc, Windows 8 64 bit. L'unico browser che funziona e' Internet Explorer.

hai provato a cancellare cache e cookies dai browser che non vanno?
L'essenziale è invisibile agli occhi.
YOU13#VF12#VF Special§Scegli VF SL§Scegli UNLIMITED
Mostra altro
Highlighted
New Entry
SI avevo gia' provato, purtroppo non va :ko2:
Mostra altro
Highlighted
Follower
@"Heidetto" ha scritto:
SI avevo gia' provato, purtroppo non va :ko2:

e da altri terminali?? pc o smartphone?? da app??
L'essenziale è invisibile agli occhi.
YOU13#VF12#VF Special§Scegli VF SL§Scegli UNLIMITED
Mostra altro
Highlighted
Follower
E ancora ... il menù a tendina (anche per il login) non funziona.
Mi domando chi faccia i "siti", esperti di UX -sicuramente- che magari non controllano, testando per l'appunto, su tutti i browser a disposizione. Magari funziona benissimo tramite infinity, ma io possiedo (e uso) un "pc/a mo di tablet" Windows 7 Home Premium a 32bit ... :roll:
Se mi regalate un Mac Book Air (mi accontento di un 11" se proprio il 13" non è cosa) ... smetto di romperMi la testa nella speranza vana, che le cose si sistemino. :ahsisi: :ko2:
Edit: Ah, io parlo del menù a tendina del portale. Noto che questo del lab.. funziona tranquillamente. Non si potrebbe COPIARE IL CODICE web da uno sull'altro!? è così troppo impegnativo/difficile ?!?!... :shock2:
Mostra altro
Utenti online
Attualmente online: 19 membri 266 ospiti
Diamo il benvenuto ai nuovi membri della community:
4g arrow-right main_icn_Chevron_down main_icn_Chevron_left main_icn_Chevron_right main_icn_Chevron_up main_icn_Close google-plus-thin main_icn_Menu social-facebook social-google-plus social-linkedin social-twitter social-youtube main_icn_Community_or_Foundation