Menu Toggle

Vodafone Community

Prodotti e Servizi

Non funziona più il servizio SMS gratis da web

SuperUser

@SURTUR  ha scritto:

Come scritto in precedenza, ho seguito il consiglio di MICROMIKE di scrivere un reclamo dal sito da lui indicato.  Successivamente mi è pervenuto un messaggio automatico da parte di Vodafone che mi assicurava che la mia segnalazione era stata presa in carico per una pronta risoluzione.  Poi più nulla; ed il servizio "SMS gratis web" continua a non funzionare.  Penso a questo punto di mettermi il cuore in pace, constatando che a Vodafone non gliene frega nulla di risolvere questo problema che riguarda fra l'altro TUTTI I CLIENTI, non solo me. Oppure spedisco una raccomandata A/R (sarebbe meglio la PEC; ma ovviamente non la si trova da nessuna parte; probabilmente è presente in una pagina web vai a sapere dove).


Ciao @SURTUR Mi dispiace speriamo che si ricordino comunque se vuoi qui ti do un link con tutti i contatti vodafone speriamo che serva ciao ci sentiamo in Community 

https://www.vodafone.it/portal/Privati/contattaci

Chi sa ridere è padrone del mondo Giacomo Leopardi
Mostra altro
Follower

Ciao @MICROMIKE e grazie, ho provato come dici tu ma non posso accedere dalla Home di Vodafone Community perché sono richieste credenziali del tipo user@vodafone.it oppure user@nomeazienda.ext e io non le possiedo.

Il problema comunque persiste, ho provato poi stamani da Edge aprendo vodafone.it, Fai da Te > Accedi (verde), App e Servizi, SMS gratis da web, compilo i dati del sms, arrivo al reCaptcha (lo valido), "Invia SMS", la pagina si ricarica come screenshot in pagina precedente, l'sms non risulta inviato infatti ne ho ancora 10.

Cavolo, è una delle funzioni principali direi (visto che una volta loggati al Fai da te è accessibile con un click solo su App e Servizi e sappiamo benissimo come il sito di Vodafone sia spesso incasinato per raggiungere le informazioni che desideri 😅) quindi non capisco perché ci voglia tanto tempo.

Su Facebook il mio messaggio sta venendo bellamente ignorato.
EDIT: adesso c'è un bot pure su facebook, roba da matti ma chissà quante richieste ricevono.

All my contacts, social media and more! https://shark.lost-soldiers.org
Mostra altro
New Entry

Buongiorno. E vero non funziona piu', anche io qualche giorno fa' ho cercato di inviare un sms è praticamente non è mai arrivato..Io non uso Tobi perchè capisce tutto al contrario.

Mostra altro
SuperUser

@S_h_a_r_k_93  ha scritto:

Ciao @MICROMIKE e grazie, ho provato come dici tu ma non posso accedere dalla Home di Vodafone Community perché sono richieste credenziali del tipo user@vodafone.it oppure user@nomeazienda.ext e io non le possiedo.

@ .........................


Ciao @S_h_a_r_k_93 , di solito l'email che presumo che l'hai costruita precedentemente quando ti sei iscritto con il tuo Nik  le credenziali salvo errori, sono il tuo NIK che ti sei registrato e una tua PW che hai formulato per accedere, difatti se è privata ti fa l'esempio user@vodafone.it  al posto di user andrà messo il tuo nik secondo punto PW la tua password .

 

Chi sa ridere è padrone del mondo Giacomo Leopardi
Mostra altro
Follower

Sì, si è risolto. Anche se è un po' "zoppicante" rispetto alla versione precedente. Per esempio, se inserite un numero di destinatario NON Vodafone, giustamente vi blocca segnalando l'errore; ma da quel momento in poi non funziona più anche se mettete come destinatario un numero di Vodafone. Bisogna uscire e rientrare; oppure addirittura cambiare Browser.
Comunque almeno funziona: speriamo che duri.

Mostra altro
Follower

Salve a tutti raga , pare che adesso funzioni ma SOLO con Firefox Mozilla , con Google Chrome ancora nulla . Io installando Firefox sia sul notebook che sul telefono ho risolto e invio sms senza alcun bug . Saluti a tutti .

Follower

Provato stamani, a me da Chrome funziona ma come accenna @SURTUR se sbagli qualcosa oppure se torni indietro a modificare il messaggio poi smette di funzionare (a lato pratico quando torno indietro, il buttone Invia sms mi butta in cima alla pagina web invece di farmi proseguire); manco con Ctrl+F5 risolve, se slogghi e rilogghi invece si riprende.

Io ho usato questo link (#2) ma ce ne sono altri due per accedere al servizio, non credo vi cambi qualcosa però: link #1, link #2, link #3. Casomai riprovate da Chrome sloggandovi e provando uno alla volta questi link e fatemi sapere ...

All my contacts, social media and more! https://shark.lost-soldiers.org
Mostra altro
Follower

Si si confermo , dal tuo link adesso funziona anche con Chrome . Quindi posso disinstallare Firefox . Lo avevo installato solo ed esclusivamente per questo problema 😉

Mostra altro
Utenti online
Attualmente online: 7 membri 348 ospiti
Diamo il benvenuto ai nuovi membri della community:
4g arrow-right main_icn_Chevron_down main_icn_Chevron_left main_icn_Chevron_right main_icn_Chevron_up main_icn_Close google-plus-thin main_icn_Menu social-facebook social-google-plus social-linkedin social-twitter social-youtube main_icn_Community_or_Foundation