Menu Toggle

Vodafone Community

Smartphone e Mobile Wi-Fi

vodafone lab per windows phone 7

Highlighted
New Entry
@"vagabond72" ha scritto:
Per il numero elevato dei messaggi forse dipende dal fatto che premevi in continuazione il pulsante invia e postavi 2-3 volte ogni post hehehehehe Ho già eliminato il problema nascondendo il pulsante e facendo comparire la progress bar come si clicca (o si dice tappa?? :) ) la prima volta. Riguardo all'ora mi sa che il webservice non sia al corrente che esiste il pomeriggio, informerò chi di dovere :)
Per gli MP non posso farci niente, il webservice non prevede i messaggi privati al momento.
raccolgo ancora un pò di impressioni ed un pò di bug e poi pubblico l'aggiornamento.

No inviavo una sola volta, credimi.. Riguardo il resto, ok..attendiamo aggiornamento.. :thumbup:
SuperUser VodafoneLab per passione...
”Avevo un sogno……..e quel sogno non è ancora finito”……S.Jobs
"La fotografia è mettere sulla stessa linea di mira la testa, l’occhio e il cuore"....H.C.Bresson
500PX
Mostra altro
Highlighted
New Entry
Se riesci a risolvere i problemi dell'accesso con underscore o altri simboli nello username lo puoi comunicare anche agli sviluppatori del my 190?!? :XD:
Mostra altro
Highlighted
New Entry
Ad occhio funziasmiley very happy
Postato tramite l'applicazione per Microsoft Phone 7 del Vodafone Lab
Mostra altro
Highlighted
New Entry
Sembra funzionare, ancora qualche piccolo ritocco e penso andrà bene, forse per risparmiare u.n po di batteria potresti fare lo sfondo nero e le scritte in bianco, ma comunque va bene così
Postato tramite l'applicazione per Microsoft Phone 7 del Vodafone Lab
Siamo angeli con un'ala soltanto, e possiamo volare soltanto restando abbracciati
Mostra altro
Highlighted
New Entry
Suggerisco la candidatura istantanea di vagabond72 a super user dato che dopo 3 giorni ha risolto il bug dell'accesso che ha ancora my 190!! Grande...
Postato tramite l'applicazione per Microsoft Phone 7 del Vodafone Lab
Mostra altro
Highlighted
New Entry
Ps c'è modo di correggere la dicitura microsoft phone 7 con windows phone 7?
Postato tramite l'applicazione per Microsoft Phone 7 del Vodafone Lab
Mostra altro
Highlighted
New Entry
Sto avendo un po' di problemi dopo nodo infatti a volte l'app si chiude improvvisamente, forse necessita un aggiornamento
Postato tramite l'applicazione per Microsoft Phone 7 del Vodafone Lab
Siamo angeli con un'ala soltanto, e possiamo volare soltanto restando abbracciati
Mostra altro
Highlighted
New Entry
A me personalmente non ha dato problemi, prova a disinstallarla ed a reinstallarla.
Mostra altro
New Entry
@"vagabond72" ha scritto:
A me personalmente non ha dato problemi, prova a disinstallarla ed a reinstallarla.

Come non detto, da problemi alla riattivazione (es. passando da youtube al lab).
Mostra altro
Highlighted
SuperUser
Ho notato con tristezza che lo sviluppo dell'applicazione per il lab per i dispositivi WP7 si è fermato.
In particolare non vengono gestite le SUBcategorie.
C'è qualche notizia in merito a qualche aggiornamento? Io sarei comunque interessato anche se fosse a pagamento (sempre chiaramente con prezzi in linea con altre app. simili)
Ora, quando sono in giro mi tocca navigare nel LAB con un browser standard. Non dico sia impossibile ma è molto più "macchinoso".
Stefano
Mostra altro
Utenti online
Attualmente online: 3 membri 73 ospiti
Diamo il benvenuto ai nuovi membri della community:
4g arrow-right main_icn_Chevron_down main_icn_Chevron_left main_icn_Chevron_right main_icn_Chevron_up main_icn_Close google-plus-thin main_icn_Menu social-facebook social-google-plus social-linkedin social-twitter social-youtube main_icn_Community_or_Foundation